Российские распределенные вычисления на платформе BOINC
Форум участников распределённых вычислений.

Добро пожаловать, Гость! Чтобы использовать все возможности Вход или Регистрация.

Уведомление

Icon
Error

Опции
К последнему сообщению К первому непрочитанному
Offline RevengeZ2  
#1 Оставлено : 30 октября 2018 г. 15:28:23(UTC)
RevengeZ2


Статус: Новичок

Группы: Member
Зарегистрирован: 30.10.2018(UTC)
Сообщений: 1

Доброго времени суток, господа. Имею ноутбук с процессором AMD A6-6310. При работе от батареи - множитель 20 и частота ~2100MHz, но стоит запитать ноутбук от сети, как множитель падает до 10, и частота становится 997.98MHZ. При работе от сети напряжение падает с 1.025 до 0.125. Раньше я разбирал ноутбук, полностью его чистил и менял термопасту. Сломался провод (для зарядки) и я зажимал два контакта, напряжение поднималось и частота процессора была нормальной. Но в итоге медный провод приказал долго жить и ушел на покой. Я заменил этот провод от другого ноутбука, провод целый, но проблема вернулась, и снова имею напряжение 0.125V при работе от сети. Температуры проверял в SpeedFan. Проц и GPU не поднимаются в простое выше 38. Максимальные фиксируемые температуры - 60. Также имеется подставка с обдувом, так что проблемы с температурами отсутствуют. Я уже не знаю шо делать, дрова менял, термопасту менял, внутри все чистил. (Я гуманитарий) Может быть провод не может подавать нужное напряжение? О_о
Offline Hoar  
#2 Оставлено : 30 октября 2018 г. 22:56:32(UTC)
Hoar


Статус: Administration

Группы: Member, Russia Team Group
Зарегистрирован: 05.10.2007(UTC)
Сообщений: 275
Мужчина
Российская Федерация
Откуда: Russia, Saint-Petersbourg

Сказал «Спасибо»: 17 раз
Поблагодарили: 10 раз в 9 постах
пока одно пришло на ум - случайно не напутаны режимы энергосбережения?
Offline sergamena  
#3 Оставлено : 31 октября 2018 г. 0:25:27(UTC)
sergamena


Статус: Интересующийся

Медали: Первооткрывателю: Нахождение пар ОДЛК в RakeSearch!

Группы: Member
Зарегистрирован: 08.09.2017(UTC)
Сообщений: 65
Мужчина
Российская Федерация
Откуда: Моск. обл.

Сказал «Спасибо»: 19 раз
Поблагодарили: 38 раз в 24 постах
Скорее всего проблемы с зарядкой, где-то уже видел похожие симптомы. Возможно контакт плохой или замененный провод мал по сечению.
Пользователи, просматривающие эту тему
Guest
Быстрый переход  
Вы не можете создавать новые темы в этом форуме.
Вы не можете отвечать в этом форуме.
Вы не можете удалять Ваши сообщения в этом форуме.
Вы не можете редактировать Ваши сообщения в этом форуме.
Вы не можете создавать опросы в этом форуме.
Вы не можете голосовать в этом форуме.

Boinc.ru theme. Boinc.ru
Форум YAF 2.1.1 | YAF © 2003-2018, Yet Another Forum.NET
Страница сгенерирована за 0.063 секунды.